当前位置:首页> 学堂>指标>MACD >正文

A股市场:如果手中有5万闲钱,如何“钱生钱”,让利益最大化呢?建议试试:“三金叉见底,三死叉见顶”

2020年06月03日 17:35:04 来源: 财富动力网综合

没有任何人是一进股市就一直赚钱的,相信很多股民朋友都在股市经历过一定的岁月,投入不少的钱财才参得一点点在股市生存的规律。很多股民会因为亏损而拒绝退出,一直抱着等待回本,生存在美好的憧憬中。

庄家坐庄的主要目的是为了获利,庄家坐庄过程中所付出的费用必定有一个最低成本。庄家在炒股票的过程中,也必然有一个庄家的最低利润和行业的平均利润率。

一般情况下,庄家的成本主要包括:建仓成本、拉升成本、拆借资金利息成本、公关宣传成本、与上市公司的合作成本、所雇用劳动力的成本等。

MACD精华:"三金叉见底,三死叉见顶"

MACD构造原理

MACD吸收了移动平均线的优点,但是一旦遇到牛皮盘整行情,移动平均线所发出的信号就过于频繁而且极其不准确,在期货市场的保证金杠杆效应下容易使投资者遭受致命损失。

而MACD恰好能做到:1.在牛皮行情中能够一定程度上克服移动平均线虚假频繁的欺骗性信号;2.在走势行情中能够最大限度确保移动平均线的战果。

三金叉的产生:

1、短中期均线的金叉表明市场的平均持仓成本已朝有利于多头的方向大发棋牌红黑,随着多头赚钱效应的不断扩大,将吸引更多的场外资金入市;

2、短中期均量线的金叉表明了市场人气得以进一步的恢复,场外新增资金在不断地进场,从而使量价配合越来越理想;

3、MACD的黄金交叉,不管是DIF、MACD是在0轴之上还是在0轴之下,当DIF向上突破MACD时皆为短中期的较佳低点,只不过前者为较好的中期低点,而后者仅为空头暂时回补的反弹。


【三金叉见底】

所谓三金叉见底,简而言之就是均线、均量线与MACD的黄金交叉点同时出现,股价在长期下跌后开始企稳筑底,而后股价缓慢上升,这时往往会出现5日与10日均线、5日与10日均量线以及MACD的黄金交叉点。

三金叉是指5日均线上穿10日均线;5日均量线上穿10日均量线;MACD指标中的DIF红色线上穿DEA黄色线。

(1)股价在长期下跌后开始启稳筑底,而后股价缓慢上升。

有时会同时出现5日、10日均价线、5日、10日均量线和MACD的黄金交叉点,这是股价见底回升的。

(2)有时会伴随出现两阳夹一阴多方炮、出水芙蓉、量顶天立地和MACD上穿零位线等图形。

MACD背离


指标背离必有反弹,有时候在熊市阶段,一次背离并不能让股价迅速反弹,甚至会出现2次背离,甚至3次。

当然次数越多,表明多方被压制得越狠,物极必反,当多方力道达到一定程度,必然会反弹,那时的力道也会非常强大,这和钟摆原理是一个的道理。

MACD顶背离

背离要点:60分钟的背离会引日线的震荡调整,日线的背离会引起周级别的整理。想要提前判断投资的高低点,可以在小一周期的指标背离中寻找信号。

指标出现背离是市场量能不继的潜在表现,当有量能持续维持时,是可以化解背离的。

分时图中的异动波形分析——飞流直下

指当日股价在盘中交易过程中出现放量攻击性震荡下跌的波动特征。

因这一波动特征而形成的即时波形就是飞流直下波形。

飞流直下有三种形式,第一种是早盘杀跌,第二种是盘中杀跌,第三种是尾盘杀跌,均是由主力机构在盘中通过持续大单或特大单出货所引发的股价出现攻击性下跌的结果。

飞流直下的成因飞流直下是由主力机构在盘中通过持续大单或特大单出所引发的股价出现攻击性下跌的结果。

通常情况下,主力采取高开低走、平开低走和低开低走的操盘手法,全体不断出货,股价持续盘跌,涨升无力,以致收市几乎以最低价收盘。这种走势一经出现,股价连续下跌走势就难以逆转。

飞流直下的波形特征是一般采取震荡盘跌走势,波形曲线里面产生尖角突起,而这绝不是主力还在吸货,而是主力对敲做线操盘的结果。

由于股价跌势较缓,会给人一种跌不下去并随时反弹的心理暗示。

主力为吸引更多的跟风资金进场,有时会在盘中制造假升的反弹幻象,而股价很快又回归盘跌状态,使得跟风资金无论在盘中以何种价格入都难逃当天即被套牢的悲惨命运。

飞流直下往往会越盘越低,收盘均在当天最低价附近,而次日走势往往在早盘或中盘作出一波弱势反弹的姿态调节超出的指标后,随即又继续维持昨日的杀跌走势。

在下跌过程中,股价每天均能保持在1%以上的换手率,这说明主力在盘中成功减持。股价阴跌不止,等所有投资者醒悟过来时,已是大江东去,跌了一大截了。

好用的MACD指标擒牛选股器

该指标蛮好用的,自己也一直在用,这个结合斐波那契数排序,颜色区分,一目了然,现与大家分享了,喜欢的拿去用吧,希望能助大家一臂之力;指标只是工具,没有最好,最好的工具永远是能约束心态的纪律。

QXG:=BARSCOUNT(V)>100;

QSTT:=IF(NAMELIKE('ST') OR NAMELIKE('*ST'),0,1);

QKC:=IF(CODELIKE('688'),0,1);

AA1G:=REF(LOW,1);

AA2G:=SMA(ABS(LOW-AA1G),13,1)/SMA(MAX(LOW-AA1G,0),13,1)*100;

AA3:=EMA(IF(CLOSE*1.2,AA2G*13,AA2G/13),13);

AA4:=LLV(LOW,34);

AA5:=HHV(AA3,34);

AA6:=IF(LLV(LOW,56),1,0);

AA7C:=EMA(IF(LOW<=AA4,(AA3+AA5*2)/2,0),3)/618*AA6;

AA8C:=AA7C>REF(AA7C,1);

AA9:=REF(LLV(LOW,100),3);

AA10:=REFDATE(AA9,DATE);

AA11:=LOW=AA10;

AA12:=AA8C AND AA11;

AA13:=AA12>REF(AA12,1);

起动:(AA13>REF(AA13,1) AND QSTT)/5,COLORRED;

DIF:(EMA(CLOSE,12)-EMA(CLOSE,26)),COLORWHITE;

DEA:(EMA(DIF,9)),COLORYELLOW;

IF(DIF>DEA,DIF,DRAWNULL),COLORRED,LINETHICK2;

IF(DEA

DRAWICON(CROSS(DEA,DIF),DEA,2);

MACD:(DIF-DEA)*2,COLORSTICK,COLORGREEN;

MACD2:=MACD;

MJ:=MACD;

S05:=SUM(MJ,0);

QST:=BARSLAST(MJ<0 AND REF(MJ,1)>0)+1;

QXT:=BARSLAST(MJ>0 AND REF(MJ,1)<0)+1;

S5:=IF(MJ>0,S05-REF(S05,BARSLAST(MJ<0)),S05-REF(S05,BARSLAST(MJ>0)))/10;

ST:=IF(MJ>0,REF(QST,QXT)+QXT,REF(QXT,QST)+QST);

RS5:=REF(S5,ST);

BC:IF(MJ>0 AND S5<rs5,0,if(mjrs5 p="" and="" dea<0,0.02,0)),coloryellow,volstick;<="">

获利比:WINNER(C),NODRAW;

STICKLINE((MACD2>=0),0,MACD2,0,1),COLORRED;

STICKLINE(((MACD2>=0) AND (MACD2 < REF(MACD2,1))),0,MACD2,0,0),COLORMAGENTA;

STICKLINE((MACD2<0),0,MACD2,0,0),COLORGREEN;

STICKLINE(((MACD2<0) AND (MACD2 > REF(MACD2,1))),0,MACD2,0,1),COLORWHITE;

DRAWICON(LONGCROSS(CLOSE,MA(CLOSE,5),17),MACD2,1);

DRAWICON(LONGCROSS(MA(CLOSE,5),CLOSE,17),MACD2,2);

DRAWICON(CROSS(DIF,DEA),LLV(DIF,1),29);

DRAWICON(CROSS(DIF>=0,DIF

低位金叉:=CROSS(DIF,DEA) AND DIF<-0.1;

JCCOUNT:=COUNT(CROSS(DIF,DEA),BARSLAST(DEA>=0));

二次金叉:=CROSS(DIF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1;

DRAWICON(二次金叉,0,25);

三次金叉:=CROSS(DIF,DEA) AND DEA<0 AND COUNT(JCCOUNT=3,60)=1;

DRAWICON(三次金叉,0,26);A1:=IF(MACD2>0,1,-1);

TJ:=MACD2>0;

T:=MACD2<0;

A:=LLV(MACD2,50)=MACD2;

DRAWICON(A AND FILTERX(A,20), MACD2,1);

DRAWTEXT(BARSLAST(TJ)=1,MACD2,'1'),COLORGREEN;

资深散户独创使用指标源码,或许可以助你选股,公式代码复制过来难免造成部分格式错误,如果不能成功导入,可以找我免费领取源码!

由于篇幅限制就到这里了,想了解更多目前A股阶段的操作技巧及完整公式代码,或有任何疑惑,可关注公众号越声研究(yslc927yj),及时获取最重要的投资情报和独创的股票技术分析方法,干货源源不断!

对于交易者来说,如果你不知道如何监视和控制自己,赢利是超级危险的。

如果我们在一开始就知道持续一致性的交易者必须关注于形成交易者的思想,那么就容易知道为什么很多交易者失败了。他们不是学习如何像交易者一样思考,他们在想如何通过学习市场赚更多钱。很容易跌进这个陷阱。

有一些心理因素让你很容易地相信你不了解市场导致你亏损,无法得到持续一致性的结果。然而并非如此。你寻求的持续一致性在你的思想里,不是在市场里。

(以上内容仅供参考,不构成操作建议。如自行操作,注意仓位控制和风险自负。)

声明:本内容由越声研究提供,不代表投资快报认可其投资观点

【免责声明】本文仅代表作者本人观点,与财富动力网无关。财富动力网站对文中陈述、观点判断保持中立,不对所包含内容的准确性、可靠性或完整性提供任何明示或暗示的保证。请读者仅作参考,并请自行承担全部责任。

0条评论

网站导航
股票问答